PROTECT Entry Cloud Subscription (Miet-Lizenz) - 10 Geräte - 36 Monate

Moderner Schutz für Endpoints mit leistungsstarken Sicherheitstechnologien und nutzerfreundlichem Management.
Preis:
1.075,00 €

inkl. MwSt.

  • Mac/Win/Linux
  • multil.
  • Lieferzeit 1 - 3 Tage / Lieferung per E-Mail
    • 34286
    EPE-N3-A10
Beinhaltet: Endpoint Security-Plattform Innovativer Mehrschicht-Schutz für Rechner,... mehr

Beinhaltet:

Endpoint Security-Plattform
Innovativer Mehrschicht-Schutz für Rechner, Mobilgeräte und VMs.
 
File Server Security
Hochleistungs-Schutz in Echtzeit für alle Daten auf Ihren Unternehmensservern.
 
Management-Konsole
Die zentrale Management-Konsole bietet die volle Kontrolle über Ihr Netzwerk. Sowohl via Cloud oder On-Premises verfügbar.
 
 

Features:

Security Management mit nur einem Klick
Mit jeweils einem Klick legen Sie Ausnahmen fest, reichen Dateien für eine weitergehende Analyse ein oder starten einen Virenscan.

Umfassende Berichtfunktionen
Zusätzlich zu den mehr als 170 vorkonfigurierten Berichten von ESET PROTECT können Sie eigene aus über 1000 Datenpunkten erstellen.

Benachrichtigungen ganz nach Ihrem Bedarf
Nutzen Sie die vorkonfigurierten Benachrichtigungen oder erstellen Sie Ihre eigenen im übersichtlichen Editor.

Einfache Installation
Rollen Sie vorkonfigurierte Live-Installer aus, die Ihre Endpoints automatisch mit der richtigen Instanz und einer gültigen Lizenz verbinden.
 
 

Produktvergleich:

ESET
 
 

Systemvoraussetzungen

Desktops:
  • Microsoft Windows 11, 10, 8.1, 8, 7, SP1
  • macOS 10.12 und neuer
  • Ubuntu Desktop 18.04 LTS 64-bit und RedHat Enterprise Linux (RHEL) Desktop 7 64-bit
  • SUSE Linux Enterprise Desktop 15 64-bit
Smartphones u. Tablets:
  • Android 5 (Lollipop) und neuer
  • iOS 9 und neuer
Fileserver:
  • Microsoft Windows Server 2019, 2016, 2012, 2008
  • Microsoft Windows Storage Server 2016, 2012, 2008
  • Microsoft Windows MultiPoint Server 2012, 2011, 2010
  • Microsoft Windows Small Business Server 2011
  • RedHat Enterprise Linux (RHEL) 7 64-bit
  • CentOS 7 64-bit
  • Ubuntu Server 16.04 LTS 64-bit, 18.04 LTS 64-bit
  • Debian 9 64-bit
  • SUSE Linux Enterprise Server (SLES) 12 64-bit, 15 64-bit
Virtuelle Umgebungen:
  • VMware vSphere 6.0, 6.5+, 6.7+ (vCenter Single Sign-On, vSphere Client/Web Client, vCenter Server, vCenter Inventory Service)
  • VMware NSX Manager 6.3+, 6.4.0, 6.4.1, 6.4.2
  • VMware Guest Introspection 6.2.4+, 6.3+, 6.4+
Mehr Lesen